Home Forums
12 | 05 | 2021
JoomlaNook Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Go to bottom
TOPIC: Only the ?Mark
#5127
fuzzy427
Posts: 3
User Offline Click here to see the profile of this user
Only the ?Mark 10 Years, 9 Months ago  
I've been looking around for the answer but this must be so simple that I'm over looking it.
Got everything installed okay its showing up in an article
But. it only shows the qmark.jpg
I have it set to go to my dir of files
which would be www.fuzztalkradio.com/VoiceofKTown/images/Flyers
The images are there
if I go to
www.fuzztalkradio.com/VoiceofKTown/image...iccdrelease22511.jpg
or
www.fuzztalkradio.com/VoiceofKTown/image...shPOEShoba022511.jpg
shows the file
Is the problem that if I go to just the folder list in the browser THAT says page not found?
Thanks for your help
 
Logged Logged
  The administrator has disabled public write access.
#5128
fuzzy427
Posts: 3
User Offline Click here to see the profile of this user
Re:Only the ?Mark 10 Years, 9 Months ago  
 
Logged Logged
  The administrator has disabled public write access.
#5129
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Only the ?Mark 10 Years, 9 Months ago  
Hi,

If I understand you correctly you have 'www.fuzztalkradio.com/VoiceofKTown/images/Flyers' specified for the directory. Try 'images/Flyers'.

Hope that helps.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#5131
fuzzy427
Posts: 3
User Offline Click here to see the profile of this user
Re:Only the ?Mark 10 Years, 9 Months ago  
WOW! see i knew it was something simple thank you sooooooo much!
 
Logged Logged
  The administrator has disabled public write access.
Go to top