Home Forums
10 | 19 | 2021
We have 1420 guests and 2 members online
JoomlaNook Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Getting imageflow to work
(0 viewing) 
Go to bottom
TOPIC: Getting imageflow to work
#450
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Getting imageflow to work 13 Years, 2 Months ago  
littleET,

Thanks for all the help in finding this. If you do have a problem with it in the future, don't hesitate to come back.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#452
soultouring
Posts: 3
User Offline Click here to see the profile of this user
Re:Getting imageflow to work 13 Years, 2 Months ago  
I have the same problem online, the popup window does not work, get a picture on blank page. But on localhost, I have used the template settings in the advanced parameters and it works. What could be wrong online, can anyone help pls see www.coxconcept.com for the photos menu link

thanks
charles:)
 
Logged Logged
  The administrator has disabled public write access.
#453
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Getting imageflow to work 13 Years, 2 Months ago  
Hi charles,

The highslide scripts are not being loaded for your webpage. Either you don't have Highslide JS for Joomla installed or you need to edit the highslide plugin parameters and change the 'Include Highslide Configuration' parameter to 'Always'.

Let me know how it goes.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#454
soultouring
Posts: 3
User Offline Click here to see the profile of this user
Re:Getting imageflow to work 13 Years, 2 Months ago  
I have the same problem online, the popup window does not work, get a picture on blank page. But on localhost, I have used the template settings in the advanced parameters and it works. What could be wrong online, can anyone help pls see www.coxconcept.com for the photos menu link

thanks
charles:)
 
Logged Logged
  The administrator has disabled public write access.
#455
klowther
Admin
Posts: 3118
User Offline Click here to see the profile of this user
Gender: Male JoomlaNook Location: Fremont, NE USA Birthday: 07/23
Re:Getting imageflow to work 13 Years, 2 Months ago  
soultouring wrote:
I have the same problem online, the popup window does not work, get a picture on blank page. But on localhost, I have used the template settings in the advanced parameters and it works. What could be wrong online, can anyone help pls see www.coxconcept.com for the photos menu link

thanks
charles:)


Hi charles,

The highslide scripts are not being loaded for your webpage. Either you don't have Highslide JS for Joomla installed or you need to edit the highslide plugin parameters and change the 'Include Highslide Configuration' parameter to 'Always'.

Let me know how it goes.

- Ken
 
Logged Logged
  The administrator has disabled public write access.
#456
soultouring
Posts: 3
User Offline Click here to see the profile of this user
Re:Getting imageflow to work 13 Years, 2 Months ago  
Hi ken

thks have done this on my localhost systen, but cannot seem to install online under the extensions in www.coxconcept.com, but shall try some more nad get back to you. Thks for the help

charles
 
Logged Logged
  The administrator has disabled public write access.
Go to top